Beantwoord

Waarom zie ik geen juist verbruik en opwek in Mijn Energie?

  • 26 augustus 2017
  • 1 reactie
  • 135 keer bekeken

Mijn grafieken en totale opwekking en verbruik kloppen al een tijdje voor geen meter meer. Dagelijks negatief totaal in verbruik en opgewekt totaal plm 50% te laag. Ook komt de grafiek niet goed omhoog blijft constant op 900 watt hangen ipv naar 2000-3000 watt te stijgen. Opwekking op omvormer is wel normaal.
icon

Beste antwoord door Tomer van Qurrent 29 augustus 2017, 16:06

Hoi Sjouke,

Ik zie inderdaad dat de Qbox Solar niet goed functioneert, hierdoor worden er verkeerde waardes weergegeven. Dit is helaas niet te verhelpen met de huidige Qbox Solar. Om je verbruik en opwek weer goed te kunnen monitoren, dient er een nieuwe Qbox Solar aangesloten te worden..
Heb je de Qbox Solar bij ons aangeschaft? Dan heb je 2 jaar garantie. Als je het bij een andere partij hebt aangeschaft, kun je hen vragen naar de voorwaarden.

Een andere oplossing is om de Qbox Solar los te koppelen. Dan wordt er wel een correcte grafiek van je nettoverbruik zichtbaar.

Groeten,
Tomer van Qurrent
Bekijk origineel

1 reactie

Reputatie 4
Badge +8
Hoi Sjouke,

Ik zie inderdaad dat de Qbox Solar niet goed functioneert, hierdoor worden er verkeerde waardes weergegeven. Dit is helaas niet te verhelpen met de huidige Qbox Solar. Om je verbruik en opwek weer goed te kunnen monitoren, dient er een nieuwe Qbox Solar aangesloten te worden..
Heb je de Qbox Solar bij ons aangeschaft? Dan heb je 2 jaar garantie. Als je het bij een andere partij hebt aangeschaft, kun je hen vragen naar de voorwaarden.

Een andere oplossing is om de Qbox Solar los te koppelen. Dan wordt er wel een correcte grafiek van je nettoverbruik zichtbaar.

Groeten,
Tomer van Qurrent

Reageer